Moderator: Moderatorzy

Forum Statystyki Ostatni post

Instalacja i konfiguracja

Tematy dotyczące systemu WinduCMS, jego obsługi zarządzania oraz konfiguracji.

Moderator: Moderatorzy

Tematy: 68

Posty: 275

05 Kwi 2017, 10:21

przez jmjmjm Zobacz ostatni post

Plany rozwoju

Sugestie użytkowników dotyczące dalszego rozwoju systemu

Moderator: Moderatorzy

Tematy: 7

Posty: 41

09 Gru 2014, 09:14

przez partizan Zobacz ostatni post

Szablony graficzne

Tworzenie szablonów graficznych za pomocą WinduSmart oraz gotowe rozwiązania

Moderator: Moderatorzy

Tematy: 28

Posty: 117

15 Cze 2014, 19:19

przez skowrnski.karol Zobacz ostatni post

Obsługa panelu administracyjnego

Zarządzanie systemem CMS, implementacja nowych treści, dodawanie galerii, aktualności itd.

Moderator: Moderatorzy

Tematy: 18

Posty: 77

15 Mar 2016, 20:52

przez chitan Zobacz ostatni post

Inne tematy :-)

Sugestie dotyczące forum, systemu CMS v.1 oraz inne tematy.

Moderator: Moderatorzy

Tematy: 10

Posty: 36

11 Gru 2017, 10:28

przez adel87 Zobacz ostatni post

Aktywne tematy Statystyki Ostatni post

Dobre kosmetyki naturalne do włosów

przez adel87 » 11 Gru 2017, 10:28

Odpowiedzi: 0

Wyświetleń: 161

11 Gru 2017, 10:28

przez adel87 Zobacz ostatni post

Strony internetowe, którą agencje wybrać

przez adel87 » 11 Gru 2017, 10:22

Odpowiedzi: 0

Wyświetleń: 119

11 Gru 2017, 10:22

przez adel87 Zobacz ostatni post

update widgetów nie działa

przez jmjmjm » 05 Kwi 2017, 10:21

Odpowiedzi: 0

Wyświetleń: 812

05 Kwi 2017, 10:21

przez jmjmjm Zobacz ostatni post

Powitanie

przez gomez86 » 21 Paź 2013, 19:45

Odpowiedzi: 6

Wyświetleń: 6059

31 Mar 2017, 09:56

przez AdamHT Zobacz ostatni post

Odnośniki

przez martitta7 » 27 Lis 2016, 16:20

Odpowiedzi: 4

Wyświetleń: 2109

03 Sty 2017, 21:27

przez rwd5 Zobacz ostatni post

slider Bootstrap - wyjaśnienie kodu

przez question » 04 Wrz 2014, 10:50

Odpowiedzi: 1

Wyświetleń: 4107

15 Mar 2016, 20:52

przez chitan Zobacz ostatni post

[Tuturial] Jak odwrócić kolejność wyświetlania zdjęć

przez klocek » 11 Lip 2012, 21:27

Odpowiedzi: 1

Wyświetleń: 3095

09 Cze 2015, 14:10

przez arhadus Zobacz ostatni post

Komunikat: Podana strona nie istnieje. htacces??

przez japkooo » 08 Sty 2015, 23:31

Odpowiedzi: 1

Wyświetleń: 2040

11 Lut 2015, 21:57

przez szevaa Zobacz ostatni post

e-commerce z windu

przez partizan » 04 Mar 2013, 10:27

Odpowiedzi: 8

Wyświetleń: 7280

09 Gru 2014, 09:14

przez partizan Zobacz ostatni post

problem 2-óch slider-ów na stronie

przez question » 04 Wrz 2014, 10:24

Odpowiedzi: 1

Wyświetleń: 1762

04 Wrz 2014, 10:42

przez question Zobacz ostatni post

zgłaszanie sitemap.xml do google

przez demoon » 27 Cze 2014, 11:03

Odpowiedzi: 2

Wyświetleń: 3620

22 Lip 2014, 07:09

przez demoon Zobacz ostatni post

[Tutorial] Wyświetlanie aktualnej daty

przez rwd5 » 04 Lut 2012, 10:22

Odpowiedzi: 3

Wyświetleń: 6057

15 Cze 2014, 19:19

przez skowrnski.karol Zobacz ostatni post

powiększanie zdjęcia po klieknięciu

przez easydisplays » 26 Mar 2014, 22:11

Odpowiedzi: 1

Wyświetleń: 2816

31 Mar 2014, 08:21

przez rwd5 Zobacz ostatni post

Usunięcie wyszukiwarka i panelu

przez kamil1989ns » 26 Sty 2014, 06:15

Odpowiedzi: 2

Wyświetleń: 2714

26 Sty 2014, 19:57

przez kamil1989ns Zobacz ostatni post

SlideLikeBox nie działa poprawnie pod IE

przez mariuszkunc » 08 Lis 2013, 19:01

Odpowiedzi: 2

Wyświetleń: 2300

13 Lis 2013, 14:56

przez czajnik Zobacz ostatni post

kreator formularzy

przez partizan » 14 Mar 2013, 10:01

Odpowiedzi: 1

Wyświetleń: 4162

21 Wrz 2013, 19:12

przez szevaa Zobacz ostatni post

NivoSlider nie działa w Windu 1.3

przez jatoja » 06 Wrz 2013, 14:39

Odpowiedzi: 3

Wyświetleń: 3184

10 Wrz 2013, 09:23

przez czajnik Zobacz ostatni post

jak przenieść szablon z 1.4 na 2.2 ?

przez tmczqq » 23 Sie 2013, 07:36

Odpowiedzi: 4

Wyświetleń: 4052

27 Sie 2013, 21:39

przez czajnik Zobacz ostatni post

[Pytanie] Kafelki na stronie głównej

przez jglapinski » 04 Kwi 2013, 19:40

Odpowiedzi: 3

Wyświetleń: 4587

05 Kwi 2013, 11:27

przez Wojtas.fdsl Zobacz ostatni post

[Pytanie] Logowanie do panelu administracyjnego

przez martinkoltonowski » 22 Lut 2013, 11:55

Odpowiedzi: 1

Wyświetleń: 2429

22 Lut 2013, 13:10

przez czajnik Zobacz ostatni post

[Pytanie] Logo w wersji Windu 1

przez szevaa » 05 Lut 2013, 18:41

Odpowiedzi: 2

Wyświetleń: 2793

05 Lut 2013, 19:01

przez czajnik Zobacz ostatni post

Załącznik(i) [Problem] Stara wersja windu

przez szevaa » 30 Sty 2013, 13:39

Odpowiedzi: 6

Wyświetleń: 4923

31 Sty 2013, 15:05

przez czajnik Zobacz ostatni post

[Problem] Kod PHP

przez gimp27 » 10 Sty 2013, 17:45

Odpowiedzi: 3

Wyświetleń: 3093

10 Sty 2013, 23:18

przez czajnik Zobacz ostatni post

[Pomoc] Brak polskich znaków w skrypcie

przez szevaa » 09 Gru 2012, 18:02

Odpowiedzi: 4

Wyświetleń: 3972

10 Gru 2012, 12:53

przez czajnik Zobacz ostatni post

[Pytanie] Aktualizacja Windu 1.4 do Windu 2

przez sutiejsk » 05 Gru 2012, 02:07

Odpowiedzi: 1

Wyświetleń: 2437

05 Gru 2012, 13:23

przez czajnik Zobacz ostatni post

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

cron