Zarządzanie systemem CMS, implementacja nowych treści, dodawanie galerii, aktualności itd.

Moderator: Moderatorzy

[Błąd] Edycja szablonu graficznego z poziomu admina

Postprzez siny » 28 Maj 2012, 11:43

Witam,
mam problem, po stworzeniu szablonu graficznego, klient ma mozliwosc edycji paru opcji w pliku
cala_strona.html
natomiast po zmianach, po kliknieciu wyslij wraca do glownej strony panelu administracyjnego i nie zapisuje zmian.
Co moze byc przyczyna?
siny
 
Posty: 4
Rejestracja: 28 Maj 2012, 11:38
Podziękował: 0 raz(y)
Pomagał(a): 0 raz(y)

Re: Edycja szablonu graficznego z poziomu admina - błąd

Postprzez rwd5 » 25 Cze 2012, 18:50

Nie wyświetla żadnych błędów itd.?? Jeśli tak to prosiłbym o skopiowanie.
Możliwie, że nie zmieniłem CHMODów.

Pozdrawiam
Sebastian Miecielica
Pozdrawiam Sebastian Miecielica / portale edukacyjne kochammatematyke.pl
Potrzebujesz strony internetowej - skontaktuj się ze mną: miecielica@windu.org
rwd5
Weteran
 
Posty: 683
Rejestracja: 27 Lut 2011, 12:55
Miejscowość: Warszawa
Podziękował: 32 razy
Pomagał(a): 256 razy

Re: Edycja szablonu graficznego z poziomu admina - błąd

Postprzez siny » 03 Lip 2012, 10:27

błędów nie wyświetla.
CHMODY są ustawione.
a i zauwazyłem ze oprocz guzika zapisz, troche wyzej pokazal sie guzik "wyslij" ktory nie przyjmuje żadnego stylu CSS
siny
 
Posty: 4
Rejestracja: 28 Maj 2012, 11:38
Podziękował: 0 raz(y)
Pomagał(a): 0 raz(y)


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

cron